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Tutorial [illustration] www.red-design.co.uk

Colour mixing for print
Fully exploit the expressive potential of the print process in your 
creative work by exploring the technique of overprinting…
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W
e begin this tutorial by looking at what the 
technical term overprinting means and how it 
works in practice, and then we show you how 
to create a record cover in Adobe Illustrator 

CS2 using three special PMS (Pantone Matching System) 
colours: two fl uorescent colours and one metallic colour, 
overprinting one another to create remarkable visual 
effects and new, unexpected colours. Finally, we explore 
the process of sending overprinted artwork to the printers 
and the checks that you can do in Acrobat 7.0 Professional 
to ensure a good result.

When creating artwork for print in a design application, 
the default setting is for one on-screen object in a fl at 
colour to knock out its shape from an object of fl at colour 
beneath it. This is because printers don’t like to have fl at 
colours overlapping as it slows down the rate at which the 
inks dry. So when the artwork is output to separate printing 
plates, the edges of the objects sit next to one another but 
the colours don’t mix. If, however, you set the objects to 
overprint, both objects retain their full shape when output 
to printing plates and, when the plates are printed 
sequentially in the chosen colours, the top object overlaps 
the object beneath. Because most ink is translucent, a third 
colour is created where the objects overlap.

Until the middle of the 20th century, most printed 
colour imagery was created using complex hand-rendered 

overprints of sometimes 10 or 20 colours to reproduce 
images in a process called lithography. Printers and 
technicians have long been masters of overprinting, but it 
wasn’t until the mid-20th century that designers began 
wilfully using overprinting as an inventive image-creation 
effect either through a desire to experiment or often as a 
technique to expand the colour palette when budget 
constraints allowed for a limited number of printed 
colours. Now that CMYK printing is usually cheaper than 
two-colour printing, the use of overprinting PMS colours 
is something of a luxury.

The computer screen is unable to reproduce exactly 
what will happen when overprinting techniques are used. 
This makes it an intriguing process and puts the designer 
back in touch with the physical process of printing. The 
designer has to use their experience to imagine how the 
combinations of colour, ink translucency, paper density 
and fi nish will interact with the printer’s skills and 
machinery to create the fi nal image. A leap of faith is 
required, which is rare in today’s automated digital 
environment, and it’s that embracing of the element of 
chance in combination with exposing the process of 
printing to the viewer that can really breath life into your 
printed work.

Turn over to follow our in-depth tutorial on mixing 
colours and preparing a record sleeve for print. 

Expertise provided by Ed Templeton at Red Design. Find out more about this graphic 
design business and see more of its work at www.red-design.co.uk.

You’ll fi nd the fi nal record cover, plus some image fi les to help you with this tutorial, on the 
Computer Arts Projects CD85, in the DiscContent\Tutorials\Tutorial Files\Overprint folder.
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1
The fi rst 
stage of any 

design work 
should involve the 
sketchbook. Do 
some research 
and write down 
thoughts and 
ideas about what 
you want to do. 
Put the results of 
your research on 
the page and 
draw thumbnail 
sketches of the 
sorts of things you 
want to achieve.

2
Our brief for 
this record 

cover is to include 
guitars, and as the 
budget is low we 
search the web 
for public-domain 
royalty-free 
images to use. 
Online image 
libraries such as 
Flickr (www.Flickr.
com) and 
StockXchange 
(www.sxc.hu) are 
good places to 
start your search. 

Part 2: Choosing imagery
Find and prepare image assets for the creation of album cover artwork…

Overprinting isn’t 
just the domain of 
spot colours or 
PMS (Pantone 
Matching System) 
colours. The 
standard CMYK 
process colours can 
be overlaid, as has 
been demonstrated 
in the opening 
illustration of this 
tutorial on the 
previous pages. 
This is a very 
economical way 
of achieving an 
interesting print 
effect without have 
to use expensive 
special colours.

CMYK effects
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Part 1: Understanding overprinting 
First, you need to know exactly what overprinting is and how it works?

1
In a standard 
four-colour 

printing process 
(CMYK) a full-
colour image is 
broken down 
into screened 
separations of 
cyan, magenta, 
yellow and black. 
These screens are 
then overprinted 
on top of one 
another, but you 
don’t see the 
overprint because 
the screens’ dots 
are arranged at 
different angles – 
what the viewer 
sees is a full-
colour image.  

2
The primary 
use of 

overprinting, and 
the reason it’s 
included in design 
applications’ 
function lists, is for 
combining black 
type on top of 
another colour. 
Using this 
technique removes 
the risk of getting 
a thin white line 
around the 
boundary of the 
type if the print 
slips out 
of register.

3
Overprinting 
is best 

understood when 
explained visually. 
In the image on 
the right, the four 
solid colour rings 
are made from the 
four standard print 
process colours: 
cyan, magenta, 
yellow and black. 
They are 
overprinted one 
on top of another 
and, where they 
overlap, they 
create a number 
of new colours.
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Choose two 
guitars and 

prepare them for 
use in the cover 
artwork. If you 
need to cut them 
out from their 
backgrounds, open 
the images in 
Photoshop and use 
the Magnetic 
Lasso tool to cut 
around the guitars 
and then tidy up 
the results using 
the normal Lasso 
tool. Once you’re 
done, set the 
colour to greyscale 
and save each fi le 
as a .psd.

A fantastic resource 
for anyone 
interested in the 
design process is 
the book Production 
for Graphic 
Designers by Alan 
Pipes. It’s a great 
studio reference 
book unravelling all 
of the technological 
processes and 
terminology you’ll 
need as a 
professional 
designer, including 
working with text, 
illustrations, pre-
press, press and 
the internet.

Read more
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Part 3: The design work
Start to build up your image by using tints and overprints…

4
Once the 
image 

elements are 
prepared, we 
begin by creating 
a new document 
in Illustrator at 
300x300mm (the 
size of a 12-inch 
record cover). 
Choose File>Place 
to put a guitar on 
the artboard. 
Resize the guitar 
by grabbing the 
bounding-box 
corners and 
holding down 
Shift while 
dragging to the 
desired size. 

5
Now’s the 
time to 

defi ne the colours 
for your design. 
We’re looking 
for a special 
combination of 
colours that will 
make our 
illustration stand 
out as well as 
demonstrate the 
effects of 
overprints, so we 
use a Pantone 
swatch book to 
choose two 
fl uorescent 
colours: PMS 802, 
PMS 806 and a 
metallic silver, 
PMS 877. 

6
Name the layer that the fi rst guitar is on as Pantone 802. 
Then create a new layer called Pantone 806 and place the 

other guitar on that. Now, from the Swatches palette choose 
the ‘Pantone solid coated’ swatch and drag and drop your 
chosen Pantone colours into the main swatch panel. 

1
First select each guitar image and apply your chosen 
colour to it using the main colour swatch panel. Then it’s 

on to the most important part of this tutorial: the overprinting. 
Open the Attributes panel from the Windows menu bar and, 
when you select each guitar, check the Overprint Fill box. 

2
There will be no discernable change on screen to signify 
the objects now overprint. However, under the View 

menu you can choose Overprint Preview. This goes some way 
to showing a screen version of how the objects might print.

3
The design calls for each guitar to be repeated and 
rotated. Begin by selecting the object and choosing 

Edit>Copy and then Edit>Paste in Back. Then go to the Object 
menu and choose Transform>Transform Each…
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There’s an exhibition 
running at Tate 
Modern until 
4 June showing the 
work of two of the 
great Bauhaus 
teachers: Lazlo 
Moholy-Nagy and 
Josef Albers. Their 
work explores the 
relationship 
between shape, 
colour and 
mechanical form.  
Some pieces 
explore how one 
colour interacts with 
another when 
overlaid – great 
inspiration for your 
own projects.

Shape show 

Tutorial Colour mixing for print

4
From the Transform Each dialog box choose values of -10mm Horizontal from 
the Move section and 5 degrees from the Rotate section. Check the Preview 

box so you can see the changes take effect, and fi nally hit the Copy button. Go to 
Object and choose Transform and then Transform again. Repeat this four times.

5
Select the last 
guitar created 

and from the 
Transparency 
dialog box (found 
under Window) 
choose a 
transparency of 
20 per cent. Then 
choose the next 
guitar and give it a 
transparency of 40 
per cent, the next 
60 per cent and 
the penultimate 
one 80 per cent. 
This gives a faded 
effect. Select all 
fi ve guitars and 
Group from the 
Object menu.

6
Repeat the Transformation process for the second guitar, but use exactly 
opposite fi gures in the Transform Each… dialog box. Repeat the Transparency 

fade process and again group the fi ve guitars. Now you can arrange the two 
grouped items in your own way or as shown on the opening spread of this tutorial. 
When you’re happy with the result, check the Lock box from the Layers dialog box.

7
Create a new layer and use the Rectangle tool to draw a long box. Copy and 
Paste this box and select both. Choose Window>Align, then Horizontal Align 

Centre and then Vertical Align Centre to create a cross. Set the cross to PMS 877 
from the swatch panel, check Overprint Fill in Attributes and group both items.

8
Position the cross in the centre of the art board and create a new layer. The 
artist name for this cover is CRIS + ONNE, so use the Type tool from the 

toolbox to type those names in at 80pts using an appropriate typeface. Set the type 
to PMS 877 and in Attributes check Overprint Fill. 

9
Finally, create the plectrum motif. Create a new layer and Place a plectrum 
image off the artboard. Use the Pen tool from the toolbox to trace a plectrum –

use Bézier curves to create a smooth outline. Delete the image and rotate and resize 
the plectrum. Fill with PMS 877 and set to Overprint Fill. 

The design work continued…
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An art movement 
concerned solely 
with ideas of 
overlaying pure 
objects and 
transparency was 
Purism in the 1920s. 
Its main proponents 
were Amédée 
Ozenfant and 
Charles-Edouard 
Jeanneret. One of 
Purism’s traits was 
superimposition, 
which was achieved 
through overlaying 
transparent objects.

Purism
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Part 4: Using symbols
Create complex patterns using a plectrum symbol and more overprinting techniques…

1
If you intend 
to use an 

object a number 
of times in a 
document, use the 
Symbols feature. 
This will save time 
and greatly reduce 
fi le size. A symbol 
is an object that 
you can re-use. 
The main symbol 
is stored in the 
Symbols palette 
and instances of 
that symbol can 
be used again 
and again.

2
Convert the plectrum to a symbol 
by opening the Symbols palette 

from the Windows menu bar. Select the 
plectrum, hold down Shift and drag the 
plectrum into the Symbols palette. 

3
The plectrum appears as a thumbnail in the Symbols 
palette. Go back to the artboard and delete the original 

Path and then drag and drop the plectrum symbol from the 
Symbols palette onto the artboard. You can now design 
patterns with your plectrum symbol.

7
We now have a full page of 
plectrums overprinting the whole 

image. Select them all and group them. 
Move and centre the plectrums on the 
page. It’s at this stage that we realise it 
looks too busy with the plectrum at this 
size. The beauty of symbols is you can 
edit one instance and this, in turn, 
changes all the Symbols.

8
Select an instance of the plectrum 
and, from the Symbols palette, 

choose the ‘Break Link to Symbol’ tool. 
Edit the plectrum to the required size. 
Then, with the plectrum still selected, 
choose Redefi ne Symbol from the 
Symbols palette and they will all change.

9
At this point, take a step back from the design, and check against your original sketches. Now is the 
time to make the small tweaks which will make all the difference. We need to create a space around 

the type for legibility, so delete some plectrum symbols around the type and the design is done.

4
Create a repeat pattern with the 
plectrums by placing the plectrum 

symbol in the top-left corner. From the 
Edit menu choose Copy>Paste Behind. 
Then from the Object menu choose 
Transform then Move. From the Move 
dialog box choose a Horizontal 
measurement of 8mm.

5
As we did before with the guitars, repeat the process using Transform from the 
Object menu bar. A quick way of doing the same function is to repeatedly hit 

Ctrl+D or Cmnd+D, repeating the plectrum Symbol all the way across the page.

6
Once you have a complete row of plectrums created, 
you can select and group them all. Copy the grouped row 

and Paste Behind to repeat the row down the page. Then use 
the Move dialog box under Object>Transform to choose a 
vertical value of -8mm. Repeat this Transformation using 
Ctrl+D or Cmnd+D.
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6
Go through the other two colours – Pantone 877 C and 
Pantone 802 C – again checking that the plates are laid 

down correctly. Once you’re happy that the elements you 
want to print on top of one another are correct, you’re ready 
to send the artwork to your printer.

34

Lithography was 
invented by Alois 
Senefelder in 
Prague in 1798. He 
experimented by 
drawing on 
limestone with a 
greasy crayon and 
creating prints from 
that stone. The early 
days of commercial 
colour lithography 
used complex hand-
rendered overprints 
of sometimes 10 or 
20 colours. Offset 
lithography 
subsequently 
became the 
predominant print 
technology of the 
20th century.

Lithography
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4
As this is a three-PMS colour job, you need to begin by 
checking that there are no unexpected CMYK colours in 

the document – you can do this easily by un-checking the 
Process Plates box. There should be no visible change to the 
artwork when you do this.

5
Uncheck the Spot Plates box, and begin by checking the 
Pantone 806 C box. The black image shown in the image 

window is exactly what will be transferred to the printing 
plate, so you can check here that none of the other colours 
are ‘knocking out’ shapes beneath it.

1
A very 
important 

step at this stage 
of the projects is 
to call your printer 
and talk them 
through the 
artwork. We’ve 
made the mistake 
in the past of 
setting up artwork 
to overprint and 
sending it to the 
printers who 
then ‘correct our 
error’ and change 
the artwork to 
knock out. 
Communication 
is key here to 
avoid problems 
when the job is 
delivered later.

1
With the design stage complete, it’s now time to make 
sure this gets printed correctly. Go to the File menu and 

save the artwork as a PDF. In the PDF dialog box choose Press 
Quality from the Adobe PDF Presets then check ‘All Printers 
Marks’ under Marks and Bleeds and then ‘Save as a PDF’.

2
Theoretically, this should be fi ne for giving to your printer, 
but it’s a good idea to double-check things, particularly 

when using spot colours and overprinting. A good way to 
check that the artwork is set up correctly before sending to 
your printer is to open the PDF in Acrobat 7.0 Professional.

3
Once you’ve opened the artwork in Acrobat, go to 
Advanced, and choose Output Preview. The dialog box 

shows the standard CMYK colour list plus any spot colours 
that the document contains, so check that your three PMS 
colours are listed here.

Part 6: Communication
Keep in touch with your printer to ensure you get the results you’re after…

Part 5: Print preparation 
Check the separations in Acrobat before sending your artwork to the printers…
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BACKGROUND:
Ed Templeton received a BA (hons) degree 
in graphic design from Brighton University. 
After graduation he spent a year as a 
designer at Polydor Records before 
founding Red Design in 1996, where he 
remains today as Creative Director. 

YEARS PRACTISING AS A CREATIVE:
Eleven.

CLIENTS:
Templeton’s clients to date include Atlantic 
Records, Clarks Shoes, EMI Records, Evisu 
Shoes, Island Records, JPMorgan, Levi’s 
(Japan), Mercury Records, MTV Network, 

Penguin Books, Sony Records, St Lukes, 
Universal Records and VH1.

MISSION STATEMENT:
Red Design made its name by producing 
award-winning graphic design for the music 
industry. Templeton says: “Red is now a 
multi-disciplined agency working across a 
range of diverse sectors delivering high-
quality still, moving and interactive design. 
Our integrity and passion for beautiful and 
effective design is refl ected 
in the work we do.”

WEBSITE: 
www.red-design.co.uk

Expert profi le: Ed Templeton
With 11 years’ experience in graphic design and creative direction, Red Design’s Ed Templeton is well qualifi ed to get all technical about colour…

Left: ProgArt 

exhibition 

catalogue for 

Brighton 

University.

Below: Red 

Design’s use of 

dramatic colour 

effects extends 

to this recent 

T-shirt design 

for Levi’s Fuji 

Rock Festival.

Below left: 

Logo and 

marketing 

material design 

for Audio 

nightclub in 

Brighton.
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2
One fi nal 
step is to get 

some kind of proof 
before you get 
100,000 of these 
things printed. 
A digital proof 
won’t suffi ce here 
because you’ll 
need to see 
exactly what’s 
coming off the 
press to be sure 
it’s correct. A ‘wet 
proof’, which is 
the fi rst few prints 
off an actual press, 
is best here. It can 
be expensive, but 
much less so than 
paying for 
100,000 wrong 
record covers.

3
Now cross your fi ngers, because the very nature of this process means you 
don’t know exactly what you’re going to get until you see it printed. Often 

it’s this uncertainty that keeps print designers coming back for more.  ca p
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