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81Tutorial Create a Waste paper bin

Experimental 
designers Waste build a 

whacky paper wheelie bin 
that can be used by friends 

and clients as a desk tidy…

P
aper models have been around for 
centuries, probably as early as the 
days of papyrus paper. In China, paper 
was used for kites over 2,000 years 

ago, and paper models of all kinds are still popular 
in many countries today. Called paper-card 
modelling in Europe, it spans the range from 
simple folded paper objects to complex three-
dimensional models of aeroplanes, ships, 
buildings and so on. 

Paper-card is the key material for this medium, 
so it’s relatively cheap, easy to produce and 
process, and it can be recycled after use.

Here at Waste, we use paper models to create 
eye-catching packaging and promotional objects. 
It’s cheap, easy and effective and offers an 
alternative to fl at graphics. Add to this some great 

print techniques, and the fi nal outcome will give 
you a great novelty item you can send out to your 
clients and friends.

In the following tutorial, we show you how to 
create a wheelie bin fl atpack template, keeping it 
as simple as possible so it can be put together with 
minimum cuts and folds. Then you can add the 
fi ner detail to the net to give it a greater three-
dimensional feel, and use your own sketches and 
ideas to create a custom toy you can put together 
to show off and use.

Expertise provided by Waste. Find out more on 
page 87 and at www.wasteyourself.com.

The fi les you need to work along with this tutorial 
can be downloaded from: ftp://ftp.futurenet.co.uk/
pub/arts/tutorialfi les/cap92wheeliebin.zip.

CAP92.tut_wheel   81CAP92.tut_wheel   81 21/11/06   20:20:0821/11/06   20:20:08



3
Rename layer 1 as ‘Net’ and create 
a box diagram using fi ve rectangles. 

Select the Rectangle tool (M) and click on 
the artboard to get the rectangle options 
dialog. Enter a size of 72x90mm, press 
OK and duplicate the box fi ve times.

4
Keep things simple by naming each rectangle so you can 
keep track of what elements are being edited. Create a 

new layer and name it Placeholders. Now, starting at the top, 
name the rectangles Left, Inside, Front, Bottom and Right.

5
With all the rectangles named clearly, you need to 
change the shape of them to create the shape of the 

wheelie bin. Open the Transform panel by choosing 
Window>Transform (Shift+F8).

Smart Guides are 
temporary ‘snap to’ 
guides that help you 
create, align, edit, 
and transform 
objects relative to 
other objects. You 
can also use them 
when rotating, 
scaling and 
shearing objects. 
When Smart Guides 
are turned on and 
you move the cursor 
over your artwork, 
the cursor looks for 
objects, page 
boundaries, and 
intersections of 
construction guides 
to snap to. 

Snap to it
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Part 1: Box basics
Begin by setting up the basic template, or net, for your wheelie bin… 

1
Create a new A3 landscape document in Illustrator, set 
Units to Millimetres and Colour Mode to CMYK, and give 

it a name. You also need to make Smart Guides visible, so 
choose View>Smart Guides (Ctrl/Cmnd+U).

2
Now you need to fi gure out how the net for the wheelie 
bin will look. It helps to have pictures of the object you’re 

trying to create. Choose File>Place>bins.tif from the 
Wheeliebin folder, which is downloadable from ftp://ftp.
futurenet.co.uk/pub/arts/tutorialfi les/cap92wheeliebin.zip, 
and place the photomontage onto your document.

6
Select the Inside rectangle with the Selection tool (V) and 
resize it to the larger size of 81x111mm. Then realign it 

with the Front rectangle. 

7
Extend the left-hand anchor point of Front to meet with 
the right-hand side of Inside. Use the Direct Selection tool 

(A) to select the top-left anchor point and extend it by 
pressing Shift+Up three times. This should meet with the top-
right anchor point on the Inside. Do the same with the 
bottom-left anchor to get the angle of the wheelie bin’s front.

8
You need to resize the sides and bottom. Hold the Shift 
key and select Left, Bottom and Right with the Selection 

tool (V) and resize to 60mm wide. Now separately select and 
resize the Left and Right rectangles to 72mm high.

9
Set your two sides using the same procedure as the angle 
on the Front. Select the top-left anchor point on Left 

using the Direct Selection tool (A) and extend the point left. 
Press Shift+Left arrow key three times and repeat the process 
with the other anchor points on both Left and Right (top 
points on Left and bottom points on Right). 
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Scale an object 
relative to a handle 
on the object’s 
bounding box by 
selecting a handle 
on the reference 
point locator in the 
Transform palette, 
and then entering a 
new value in the 
Width or Height text 
box, or both.

Scaling 
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Part 2: Lid, back and tabs
With the basic net in place, add the lid and fl aps that will hold the bin together…

4
Next up, create a Second Layer called Tabs. There are nine tabs needed for this 
particular model. Use the Pen tool (P) to draw your isosceles trapezoids (the 

shape of a tab) and place them on either side of the Right and Left panels, on all 
three sides of the Inside panel and two smaller tabs on the Lid.

5
Now you need to create the score lines. Create a new 
layer named Score. Place a dashed line on each line that 

needs to be folded. Change the colour and thickness of the 
line so it’s easy to see on varying background colours.

6
At this point, you can hide the Placeholders layer. In the 
Layers palette, simply click the eye icon next to the item 

you want to hide. 

1
The Back and Lid are pretty much the same as the Top and Front we’ve just done. Use the Selection 
tool (V) and Shift key to select the Top and Front panels. Copy and paste them and with the Refl ect 

tool (O) fl ip them horizontally and move them into the places shown and label them Back and Lid.
2

Before adding some tabs to the net, you need to add sides and extend the new 
Lid section. Use the Selection tool (V), select the Lid and resize it to 85x115mm. 

3
Next use the Rectangle tool (M) to create three rectangles, two at 85x10mm 
and one at 115x10mm. These are the lid sides, so position them as shown.

7
You can also lock the remaining layers to prevent any 
movement on the template. Click the edit column button 

(to the right of the eye icon) to lock your chosen layer. 
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The Outline Stroke 
command changes 
the stroke of a 
selected object into 
a fi lled object that’s 
the same width as 
the original stroke. 
This command 
enables you to 
modify the outline 
of an object in 
more ways than 
you could if it were 
only a stroke.

Strokes
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Part 3: Decorate your bin
Now you have your wheelie bin template, it’s time to start adding the fi ner details…

1
The next step is to create a new 
layer called Detail. You can open 

the Detail.ai fi le contained in the 
Wheeliebin folder or, if you want to 
really test yourself, try using the photo 
montage imported at the beginning of 
the tutorial as a reference for what 
details are needed to make the model 
look like a wheelie bin. Draw the various 
elements using the Pen tool (P) and add 
them to their corresponding place on the 
template. And don’t forget the wheels.

2
Now you need to come up with some ideas for 
customising your wheelie bin. Turn off your computer, 

get your sketch book and some pens and start thinking about 
the character you’re going to create. If you’re going to be 
using your bin as a desk tidy, remember to mark out holes for 
your pens to go into. If you’re stuck for ideas, check out the 
ills.ai fi le in the Wheeliebin folder.

3
When designing the character, think about how it will 
work with the shape of the medium. A quick 3D sketch 

can give you an idea of this and maybe spark off additional 
ideas. You can add or edit features to enhance its appearance.

7
If you’re going to trace your sketch, choose File>Place to import your scan into Illustrator. Move your 
scan outside the artboard and lock it so it won’t get in the way when you begin to trace it. Select your 

scan and choose Object>Lock>Selection(Ctrl/Cmnd+2).

4
Alternatively, print out your newly made template and 
use this to draw your character on. This way you can 

consider where things will be placed.

5
Once you’re happy with your character sketches, turn the 
computer back on. You can either scan the drawings and 

import them into Illustrator to trace or keep them to hand for 
indirect reference. 

6
With your sketch complete, create a new layer named Custom. This will be your 
fi nal layer and the home of your character.
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13
It’s a good idea to add notes around the template to help 
people to assemble your fl atpack object. For instance, 

“Score along dotted line” is a useful tip.

14
Apply any extra branding to the template, such as your 
logo or website URL and any other decoration you think 

might help make the fl atpack base more appealing.

10
Modify the fi lled objects using the Direct Selection tool (A) by selecting various 
anchor points and moving them in or out to change the thickness of the lines.

11
It’s a good idea to apply small details to your character to make it that little bit more individual. For 
example, here we add some hair and slime.

12
Once your character is completed, add your illustration to 
the corresponding places on the net.

8
Use the Pen tool (P) to trace your character(s). Here, we use the Pen tool (P) 
with a 0.25 pixel red stroke and an empty fi ll for the initial tracing.

9
Once you’ve 
traced your 

character, you’ll 
need to edit the 
lines to make 
them look more 
appealing. Select 
your traced 
illustration with 
the Selection tool 
(V) and choose 
Object>Path> 
Outline Stroke. 
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Part 4: Try it out
With all the planning and designing work done, it’s time to get building… 

1
Print the 
template on 

some thick paper-
card – the thicker 
the better. We use 
300gsm because 
it’s nice and sturdy 
without being too 
diffi cult to bend 
and cut. Now’s the 
time to see if your 
design works.

2
Cut along the outside of the template and around the wheels and pencil holes 
using a sharp scalpel. 

3
Score the dotted lines by running your scalpel blade gently along them making 
sure not to cut through. Using an old blade to score your lines makes it much 

easier and you’re less likely to cut through by accident.

4
Bend all the scored lines to make sure you haven’t missed any. It’s best to fi nd out about any 
problems now rather than when you’ve added the glue or tape.

5
Cut small strips of double-sided tape and apply them to all the tabs on the 
template. Leave the backing on the tape for the time being – removing that 

one bit at a time makes things easier to handle.

6
Now begin 
to assemble 

your wheelie bin. 
Try to stick the 
tabs in an orderly 
fashion by 
fi nishing one side 
before moving on 
to the next, or you 
could end up with 
hard-to-reach 
areas. That’s it. 
You should now 
have your very 
own whacky 
wheelie bin.  ca p  
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BACKGROUND:
Daniel Lowe and Norman Hayes graduated with 
BA(Hons) degrees in graphics arts from Liverpool 
John Moores University before moving to Burn 
design studio, Liverpool, and Cuckooland, 
Leicester, in 2002. At Cuckooland, the two 
worked on projects for, among others, Robot 
Records, FACT, Nottingham Trent University, and 
Bunker Mentality. In 2005, the pair founded 
Waste as an outlet for their experimental design 
work, publications, limited edition posters and 
exhibitions, which have included ’inkthis’, 
’in/at/on’ and ‘graphic design keeps us fat’.

YEARS PRACTISING AS CREATIVES:
Eight years combined.

CLIENTS:
Waste has worked with clients including 
Nottingham Trent University, Bunker Mentality, 
Peppered Sprout, Polished T gallery, Simplify 
Design, Wadezig & Tembokbomber in Indonesia, 
and Plastic Rhino magazine.

MISSION STATEMENT:
“Waste works with design, illustration, typography 
and mixed media for different commercial and 
personal projects. Our aim is to produce work 
to our full potential in a positive and creative 
environment, creating original and innovative 
design solutions across a wide range of media, 
through a diverse client base,” the company says. 

WEBSITE: 
www.wasteyourself.com

Expert profi le: Waste
Waste is an outlet for the experimental design work of Daniel Lowe and Norman Hayes…
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Above: This book provided a showcase for the graduates of 

2006 at Nottingham Trent University. It was designed using 

various papers, four-colour process print plus special 

throughout, and a silk-screened cover with blind embossing.

Top middle: Set of two luxury Waste goodies featured in the 

‘inkthis’ exhibition (www.inkthis.co.uk). Entitled Love/Hate and 

One-eyed Snake, these silk-screen posters were designed to 

accompany two brand new font families.

Top right: Branding for Liverpool-based street golf tournament 

Pigeon Putt, which will be held in three major cities across the 

UK (Liverpool, Birmingham and London) For information about 

the event visit www.pigeonputt.com.
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